    <!doctype html>
<html lang="en-US">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.6 (Yoast SEO v19.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Power Integrations Launches SCALE EV: Automotive-Qualified IGBT/SiC Module Driver Family; Targets Bus, Truck and Con-Ag EVs - AI Online -</title>
	<link rel="canonical" href="https://www.ai-online.com/2022/06/power-integrations-launches-scale-ev-automotive-qualified-igbt-sic-module-driver-family-targets-bus-truck-and-con-ag-evs/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Power Integrations Launches SCALE EV: Automotive-Qualified IGBT/SiC Module Driver Family; Targets Bus, Truck and Con-Ag EVs" />
	<meta property="og:description" content="Power Integrations (NASDAQ: POWI), the leader in gate driver technology for medium- and high-voltage inverter..." />
	<meta property="og:url" content="https://www.ai-online.com/2022/06/power-integrations-launches-scale-ev-automotive-qualified-igbt-sic-module-driver-family-targets-bus-truck-and-con-ag-evs/" />
	<meta property="og:site_name" content="AI Online" />
	<meta property="article:publisher" content="https://www.facebook.com/Automotive-Industries-109492957369044/" />
	<meta property="article:published_time" content="2022-06-16T16:25:48+00:00" />
	<meta property="og:image" content="https://www.ai-online.com/wp-content/uploads/2022/06/PR-SCALE-EV-Board-2400x1260-042122-1-1024x538.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="538" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Auto_Industries" />
	<meta name="twitter:site" content="@Auto_Industries" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="John Larkin" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AI Online &raquo; Feed" href="https://www.ai-online.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AI Online &raquo; Comments Feed" href="https://www.ai-online.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AI Online &raquo; Power Integrations Launches SCALE EV: Automotive-Qualified IGBT/SiC Module Driver Family; Targets Bus, Truck and Con-Ag EVs Comments Feed" href="https://www.ai-online.com/2022/06/power-integrations-launches-scale-ev-automotive-qualified-igbt-sic-module-driver-family-targets-bus-truck-and-con-ag-evs/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ai-online.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- ai-online.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="onlin-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cmgct-css'  href='https://www.ai-online.com/wp-content/plugins/cmg-ct/includes/class_companies_to_posts.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://www.ai-online.com/wp-content/plugins/wpforms/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.ai-online.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.ai-online.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='ailib_css-css'  href='https://www.ai-online.com/wp-content/plugins/ai-library/ai_library.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.ai-online.com/wp-content/uploads/maxmegamenu/style.css?ver=1624d6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ai-online.com/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ai-online.com/wp-content/themes/newsium-pro/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ai-online.com/wp-content/themes/AIOnlinemagazine/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ai-online.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ai-online.com/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.ai-online.com/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.ai-online.com/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.ai-online.com/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsium-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,300,400italic,900,700|Roboto:100,300,400,500,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsium-style-css'  href='https://www.ai-online.com/wp-content/themes/AIOnlinemagazine/style.css?ver=1.0' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.ai-online.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.ai-online.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.ai-online.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-26561-css'  href='https://www.ai-online.com/wp-content/uploads/elementor/css/post-26561.css?ver=1651053300' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.ai-online.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.ai-online.com/wp-content/uploads/elementor/css/global.css?ver=1651053300' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-25325-css'  href='https://www.ai-online.com/wp-content/uploads/elementor/css/post-25325.css?ver=1651053319' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://www.ai-online.com/wp-includes/css/buttons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ai-online.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ai-online.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://www.ai-online.com/wp-includes/css/media-views.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.ai-online.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='stylecss-css'  href='https://www.ai-online.com/wp-content/plugins/cmg-ct/public/css/front.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ai-online.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.ai-online.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.ai-online.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/shortcode-for-current-date/dist/script.js?ver=6.0' id='shortcode-for-current-date-script-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/ai-library/ai_library.js' id='ailib_js-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='search-js-extra'>
/* <![CDATA[ */
var plumb_ajax = {"ajax_url":"https:\/\/www.ai-online.com\/wp-admin\/admin-ajax.php","nonce":"b2e36b2b33"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/cmg-ct/public/js/ajax_search.js' id='search-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1655397517","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/utils.min.js?ver=6.0' id='utils-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ai-online.com\/wp-admin\/admin-ajax.php","security":"cae9fa6a5c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ai-online.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ai-online.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"14.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ai-online.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ai-online.com/wp-json/wp/v2/posts/37508" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ai-online.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ai-online.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.ai-online.com/?p=37508' />
<link rel="alternate" type="application/json+oembed" href="https://www.ai-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ai-online.com%2F2022%2F06%2Fpower-integrations-launches-scale-ev-automotive-qualified-igbt-sic-module-driver-family-targets-bus-truck-and-con-ag-evs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ai-online.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ai-online.com%2F2022%2F06%2Fpower-integrations-launches-scale-ev-automotive-qualified-igbt-sic-module-driver-family-targets-bus-truck-and-con-ag-evs%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: facebook domain validation -->
<meta name="facebook-domain-verification" content="kvwm2cpoep50819aljgx9m6kcuc1w4" />
<!-- /end HFCM by 99 Robots -->
<script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.ai-online.com';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
<!-- Admiral tag-->
<script type="text/javascript">!(function(o,n){function
$(){($.q=$.q||[]).push(arguments)}$.v=1,o[n]=o[n]||$})(window,String.fromCha
rCode(97,100,109,105,114,97,108));!(function(t,c,i){i=t.createElement(c),t=t
.getElementsByTagName(c)[0],i.async=1,i.src="https://skillfuldrop.com/v2brbc
qlHOgpad6n6Bl4FI0COBmya4Fi-xFeT8gFzPasc9X5DeioHRg4",t.parentNode.insertBefor
e(i,t)})(document,"script");;!(function(o,t,n,c){function
e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",
")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-e
ngaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof
c.pubads===n?e():typeof
c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","funct
ion");</script> 


	
	<!-- Global site tag (gtag.js) - Google Analytics new analytics-->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5ZKG2EB68M"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5ZKG2EB68M');
</script>
	

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108946-8"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-108946-8');
	</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.ai-online.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f39e3b02-60fd-44d2-9d2e-c823d3454323';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.ai-online.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5e2915a8-1095-4900-b2af-7b25bf2970dd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
        <style type="text/css">
                        body .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #1b62b7;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 0px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding .site-title {
                    font-size: 32px;

                }
            }

            
            

        </style>
        <link rel="icon" href="https://www.ai-online.com/wp-content/uploads/2019/10/favicon-60x60.png" sizes="32x32" />
<link rel="icon" href="https://www.ai-online.com/wp-content/uploads/2019/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ai-online.com/wp-content/uploads/2019/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.ai-online.com/wp-content/uploads/2019/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			body.aft-default-mode .aft-home-icon {
        background-color: white;
        }		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
    </head>

<body class="post-template-default single single-post postid-37508 single-format-standard wp-custom-logo wp-embed-responsive mega-menu-max-mega-menu-1 mega-menu-max-mega-menu-2 aft-default-mode aft-sticky-sidebar aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout single-content-mode-default content-with-single-sidebar align-content-left elementor-default elementor-template-full-width elementor-kit-26561 aa-prefix-onlin- elementor-page-25325">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

            <div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.ai-online.com/" class="custom-logo-link" rel="home"><img width="379" height="76" src="https://www.ai-online.com/wp-content/uploads/2019/09/cropped-ai-logo-te2-2.png" class="custom-logo" alt="AI Online" srcset="https://www.ai-online.com/wp-content/uploads/2019/09/cropped-ai-logo-te2-2.png 379w, https://www.ai-online.com/wp-content/uploads/2019/09/cropped-ai-logo-te2-2-300x60.png 300w" sizes="(max-width: 379px) 100vw, 379px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.ai-online.com/"
                                   rel="home">AI Online</a>
                            </p>
                        
                                                    <p class="site-description">Ai INNOVATION, SINCE 1895</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                                     <div class="banner-promotions-wrapper">
                    <div class="promotion-section">
                        <div class="widget newsium-widget onlin-widget"><div data-cfptl="1" id="onlin-647232228"><div id="onlin-slider-92" class="custom-slider onlin-slider-1315710182 onlin-slider"><ul><li><div data-advadstrackid="37349" data-advadstrackbid="1" class="onlin-target" data-cfpa="37349" id="onlin-548810432"><a href="https://www.basf.com/global/en/topics/emobility.html" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://www.ai-online.com/wp-content/uploads/2022/05/BASF_AUT-21-003_BANNER_AUTO_900x300px_EN-13.gif" alt=""  width="360" height="180"   /></a></div><script type="text/javascript">;new advadsCfpAd( 37349 );</script></li><li><div data-advadstrackid="37230" data-advadstrackbid="1" class="onlin-target" data-cfpa="37230" id="onlin-725569063"><a href="https://sallaumlines.com/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://www.ai-online.com/wp-content/uploads/2022/05/Sallaum-HP-banner.jpg" alt=""  width="360" height="120"   /></a></div><script type="text/javascript">;new advadsCfpAd( 37230 );</script></li><li><div data-advadstrackid="31812" data-advadstrackbid="1" data-advadsredirect="1" class="onlin-target" data-cfpa="31812" id="onlin-480150554"><a data-bid="1" href="https://www.ai-online.com/linkout/31812" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://www.ai-online.com/wp-content/uploads/2021/05/Ai-Home-Page-1440x360-Collect-Ai-Cover-NFTs.jpg" alt=""  width="390" height="129"   /></a></div><script type="text/javascript">;new advadsCfpAd( 31812 );</script></li></ul></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var $onlinslider1315710182 = jQuery( ".onlin-slider-1315710182" );$onlinslider1315710182.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$onlinslider1315710182.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, infinite:true });$onlinslider1315710182.on("mouseover", function(){$onlinslider1315710182.unslider("stop");}).on("mouseout", function() {$onlinslider1315710182.unslider("start");});});</script></div></div>                    </div>
                </div>
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.ai-online.com">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-24903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24903"><a target="_blank" rel="noopener" href="https://www.ai-online.com/about/">About</a></li>
<li id="menu-item-28682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28682"><a href="#">Archives</a>
<ul class="sub-menu">
	<li id="menu-item-27762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27762"><a target="_blank" rel="noopener" href="https://www.ai-online.com/100yearlibrary/">Library</a></li>
	<li id="menu-item-25323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25323"><a target="_blank" rel="noopener" href="https://www.ai-online.com/cover-gallery/">Gallery</a></li>
</ul>
</li>
<li id="menu-item-28683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28683"><a href="#">Network</a>
<ul class="sub-menu">
	<li id="menu-item-27281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27281"><a target="_blank" rel="noopener" href="/supplier_network/?abc=A">Suppliers</a></li>
	<li id="menu-item-28684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28684"><a href="https://www.ai-online.com/category/engineering-design/">Engineering &amp; Design</a></li>
	<li id="menu-item-28685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28685"><a href="https://www.ai-online.com/category/purchasing/">Purchasing</a></li>
	<li id="menu-item-28686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28686"><a href="https://www.ai-online.com/category/logistics/">Logistics</a></li>
	<li id="menu-item-28687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28687"><a href="https://www.ai-online.com/category/fuels-future-fuels/">Fuels</a></li>
	<li id="menu-item-28688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28688"><a href="#">Vehicle Systems</a>
	<ul class="sub-menu">
		<li id="menu-item-28691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28691"><a href="https://www.ai-online.com/category/vehicle-systems-exterior/">Exterior</a></li>
		<li id="menu-item-28692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28692"><a href="https://www.ai-online.com/category/vehicle-systems-interior/">Interior</a></li>
		<li id="menu-item-28689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28689"><a href="https://www.ai-online.com/category/vehicle-systems-chassis/">Chassis</a></li>
		<li id="menu-item-28693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28693"><a href="https://www.ai-online.com/category/vehicle-systems-powertrain/">Powertrain</a></li>
		<li id="menu-item-28690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28690"><a href="https://www.ai-online.com/category/vehicle-systems-electrical-electronic/">Electronic</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-28694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28694"><a href="#">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-27774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27774"><a href="/2020/03/malaysia-focusing-on-connected-mobility-by-michael-stewart/">Custom Cover</a></li>
	<li id="menu-item-24901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24901"><a target="_blank" rel="noopener" href="https://www.ai-online.com/advertise/">Ai Sponsorship -100% Satisfaction Guarantee</a></li>
	<li id="menu-item-28695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28695"><a href="https://www.ai-online.com/cover-gallery/">Gallery</a></li>
	<li id="menu-item-37093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37093"><a href="https://www.ai-online.com/our-clients/">Our Clients</a></li>
</ul>
</li>
<li id="menu-item-24904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24904"><a href="https://www.ai-online.com/testimonials/">Reviews</a></li>
<li id="menu-item-24902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24902"><a target="_blank" rel="noopener" href="https://www.ai-online.com/contacts/">Contact</a></li>
<li id="menu-item-37432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37432"><a target="_blank" rel="noopener" href="https://www.ai-online.com/advertise/investor-relations/">Investor Relations</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.ai-online.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                    <div class="custom-menu-link">
                                        <a href="https://us04web.zoom.us/j/9355075556?pwd=dXBmMkhUM09VR0NVTHIyblhBK2pUdz09">Zoom Meeting</a>
                                    </div>

                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap aft-no-featured-image">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.ai-online.com/category/engineering-design/" alt="View all posts in Engineering &amp; Design"> 
                                 Engineering &amp; Design
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Power Integrations Launches SCALE EV: Automotive-Qualified IGBT/SiC Module Driver Family; Targets Bus, Truck and Con-Ag EVs</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
		<div data-elementor-type="single" data-elementor-id="25325" class="elementor elementor-25325 elementor-location-single post-37508 post type-post status-publish format-standard has-post-thumbnail hentry category-engineering-design">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-fcf933b elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="fcf933b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-115fdc89" data-id="115fdc89" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-20e7c4b elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="20e7c4b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-afc32e1" data-id="afc32e1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c3ac3f9 elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="c3ac3f9" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-5b95a46 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.ai-online.com/2022/06/16/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										Jun 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-147c119 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-pencil-alt"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Nick Palmen					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-ff00af1 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="ff00af1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0d6ebb5" data-id="0d6ebb5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f3136d3 elementor-widget__width-auto elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="f3136d3" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="640" height="336" src="https://www.ai-online.com/wp-content/uploads/2022/06/PR-SCALE-EV-Board-2400x1260-042122-1-768x403.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" srcset="https://www.ai-online.com/wp-content/uploads/2022/06/PR-SCALE-EV-Board-2400x1260-042122-1-768x403.jpg 768w, https://www.ai-online.com/wp-content/uploads/2022/06/PR-SCALE-EV-Board-2400x1260-042122-1-300x158.jpg 300w, https://www.ai-online.com/wp-content/uploads/2022/06/PR-SCALE-EV-Board-2400x1260-042122-1-1024x538.jpg 1024w, https://www.ai-online.com/wp-content/uploads/2022/06/PR-SCALE-EV-Board-2400x1260-042122-1-1536x806.jpg 1536w, https://www.ai-online.com/wp-content/uploads/2022/06/PR-SCALE-EV-Board-2400x1260-042122-1-2048x1075.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-5ff8cd7 elementor-widget elementor-widget-theme-post-content" data-id="5ff8cd7" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<div  class="onlin-6afbeb26ea9d0973b1dfb093137c7e3f onlin-before-content" id="onlin-6afbeb26ea9d0973b1dfb093137c7e3f"></div><p>Power Integrations (NASDAQ:<br />
POWI), the leader in gate driver technology for medium- and high-voltage inverter<br />
applications, today announced the SCALE TM EV family of gate-driver boards for Infineon<br />
EconoDUAL TM modules. Suitable for original, clone and new SiC variants, the driver targets<br />
high-power automotive and traction inverters for EV, hybrid and fuel-cell vehicles including<br />
buses and trucks as well as construction, mining and agricultural equipment.</p><div  class="onlin-21c087fabbb5372fd87e7a1d36d83e57 onlin-article-top" id="onlin-21c087fabbb5372fd87e7a1d36d83e57"></div>
<p>SCALE EV board-level gate drivers incorporate two reinforced gate-drive channels,<br />
associated power supplies and monitoring telemetry. The new boards are automotive-<br />
qualified and ASIL B certified, enabling implementation of ASIL C traction inverter designs.<br />
The first SCALE EV family member to be released is the 2SP0215F2Q0C, designed for the<br />
EconoDUAL 900 A 1200-volt IGBT half-bridge module.</p>
<p>Peter Vaughan, director of automotive business development at Power Integrations, said:<br />
&amp;quot;Gate-driver design is critical to both the performance and reliability of electric vehicles. By<br />
offering a product where the development, testing and qualification plus ASIL certification<br />
have already been done, we are dramatically reducing development time and cost.”</p><div  class="onlin-5af4cd72a7032b7d754e8483a0211c1e onlin-content" id="onlin-5af4cd72a7032b7d754e8483a0211c1e"></div>
<p>The high level of integration provided by innovative new driver ICs enables the entire driver<br />
board, including gate power, to fit onto the outline of the power module, while still<br />
providing the spacing necessary for reinforced isolation according to the IEC 60664<br />
standard. The ASIC package provides 11.4 mm of creepage and clearance, specifically<br />
designed to meet the requirements for 800volt vehicle system voltages. Input and output</p>
<p>Power Integrations Launches SCALE EV: Automotive-Qualified IGBT/SiC Module Driver Family;<br />
Targets Bus, Truck and Con-Ag EVs<br />
Page 2<br />
lines to the system microcontroller are connected via two independent on-board connectors<br />
to meet functional safety requirements. A single 5 V supply per channel is required, with<br />
other isolated voltages being generated on the board itself.</p>
<p>The SCALE EV gate-driver family is rated at 1200 V for 400-volt and 800-volt systems and<br />
supports both silicon carbide (SiC) MOSFETs and silicon IGBTs. The design carries a 5500-<br />
meter altitude rating and is optionally available with conformal coating for technical<br />
cleanliness requirements. The design includes a wide range of protection provisions,<br />
including active short-circuit, active discharge of connected DC-link capacitor, overvoltage<br />
limitation via active gate control, diagnostic function such as gate monitoring, signal<br />
transmission monitoring and on-chip temperature monitoring, and short-circuit and over-<br />
current response of less than one microsecond for SiC MOSFETs and less than three<br />
microseconds for IGBTs.</p>
<p>Availability &amp;amp; Resources<br />
Support materials for SCALE EV include the data sheet, pressFIT tool CAD design, the<br />
RDHP-2250Q adaptor breakout board and PC-based software. Power Integrations offers<br />
design services to tune switching performance for specific IGBT or SiC die, and to customize<br />
the layout for novel module form-factors. Samples of the 2SP02152FQ are available now,<br />
with full production release in the fourth quarter of 2022. Pricing starts at $200 each for<br />
100-piece quantities.</p>
<p>For further information, contact a Power Integrations sales representative. For a brief video<br />
overview of SCALE EV, visit us at www.power.com/products/scale_ev.<br />
About Power Integrations<br />
Power Integrations, Inc. is a leading innovator in semiconductor technologies for high-<br />
voltage power conversion. The company’s products are key building blocks in the clean-<br />
power ecosystem, enabling the generation of renewable energy as well as the efficient<br />
transmission and consumption of power in applications ranging from milliwatts to<br />
megawatts. For more information, please visit www.power.com.</p>
<p>###<br />
Media Contact Press Agency Contact</p>
<p>Power Integrations Launches SCALE EV: Automotive-Qualified IGBT/SiC Module Driver Family;<br />
Targets Bus, Truck and Con-Ag EVs<br />
Page 3<br />
Linda Williams<br />
Power Integrations<br />
(408)-414-9837<br />
&#108;i&#x6e;d&#x61;&#46;&#x77;&#105;&#x6c;&#108;i&#x61;m&#x73;&#64;&#x70;&#111;&#x77;&#101;&#x72;&#46;c&#x6f;m</p>
<p>Nick Foot<br />
BWW Communications<br />
+44-1491-636-393<br />
&#110;i&#x63;k&#x2e;f&#x6f;&#111;&#x74;&#64;&#x62;&#119;w&#x63;o&#x6d;m&#x73;&#46;&#x63;&#111;&#x6d;</p>
<p>Power Integrations, the Power Integrations logo, power.com and SCALE are trademarks or registered<br />
trademarks of Power Integrations, Inc. Infineon and EconoDUAL are registered trademarks of<br />
Infineon Technologies AG. All other trademarks are the property of their respective owners.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-a3b6d10 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="a3b6d10" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div data-cfptl="1" id="onlin-1038505191"><div id="onlin-slider-94" class="custom-slider onlin-slider-2116781967 onlin-slider"><ul><li><div data-advadstrackid="36364" data-advadstrackbid="1" class="onlin-target" data-cfpa="36364" id="onlin-1185367146"><a href="https://www.baraja.com/en" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2022/01/Baraja900Option4Landscape-1.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 36364 );</script></li><li><div style="margin-top: 3px; margin-bottom: 3px; " id="onlin-1784371547" data-advadstrackid="29985" data-advadstrackbid="1" class="onlin-target" data-cfpa="29985"><a href="https://www.acrylite-polymers.com/en/acrylite-home" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/10/Acrylite_banner_logo_300x300px.jpg" alt=""  width="300" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 29985 );</script></li><li><div data-advadstrackid="36218" data-advadstrackbid="1" class="onlin-target" data-cfpa="36218" id="onlin-608800934"><a href="https://www.ai-online.com/2022/01/georgia-ports-authority-steps-up-investment-to-support-regional-economic-growth/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2022/01/GPA-RoRo-Banner-900x300-1.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 36218 );</script></li><li><div style="margin-top: 18px; margin-right: 18px; margin-bottom: 18px; margin-left: 18px; " id="onlin-90599207" data-advadstrackid="29571" data-advadstrackbid="1" class="onlin-target" data-cfpa="29571"><a href="https://www.ai-online.com/2021/03/turbocharging-the-prototyping-and-testing-of-camera-vision-systems/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/09/Xylon_Banner_logirecorder_2020.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 29571 );</script></li><li><div data-advadstrackid="33659" data-advadstrackbid="1" class="onlin-target" data-cfpa="33659" id="onlin-911132363"><a href="https://www.ai-online.com/2021/08/rohde-schwartz-high-precision-test-solutions-for-existing-and-future-adas-radar-arrays/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2021/07/Rohde-Schwarz-900x300-e-210707.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 33659 );</script></li><li><div data-advadstrackid="35383" data-advadstrackbid="1" class="onlin-target" data-cfpa="35383" id="onlin-812118978"><a href="http://witricity.com/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2021/10/WiTricity_AutomotiveAd_Animation_R3-900x300-1.gif" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 35383 );</script></li><li><div data-advadstrackid="36268" data-advadstrackbid="1" class="onlin-target" data-cfpa="36268" id="onlin-1127111478"><a href="https://bit.ly/3HaS6xa" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2022/01/Automotive-Retail-USA-2022-900-300.png" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 36268 );</script></li><li><div data-advadstrackid="33259" data-advadstrackbid="1" class="onlin-target" data-cfpa="33259" id="onlin-1407252309"><a href="https://www.ai-online.com/2021/08/moroccan-government-fuels-growth-of-auto-sector/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2021/06/morocco-invest-automotive.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 33259 );</script></li><li><div data-advadstrackid="35285" data-advadstrackbid="1" class="onlin-target" data-cfpa="35285" id="onlin-370486074"><a href="https://www.ai-online.com/2021/10/georgia-is-ready-for-whats-next/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2021/10/GEORGIA_900-Automotive-Innovator-Sept-banner-900x300-1.jpg" alt=""  width="900" height="299"   /></a></div><script type="text/javascript">;new advadsCfpAd( 35285 );</script></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 18px; margin-bottom: 18px; " id="onlin-1045044604" data-advadstrackid="26373" data-advadstrackbid="1" class="onlin-target" data-cfpa="26373"><a href="https://www.borgwarner.com/technologies" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/01/banner.BorgWarner300x300px-EN-static.jpg" alt=""  width="300" height="300"  style="display: inline-block;" /></a></div><script type="text/javascript">;new advadsCfpAd( 26373 );</script></li><li><div style="margin-top: 18px; margin-right: 18px; margin-bottom: 18px; margin-left: 18px; " id="onlin-1964112543" data-advadstrackid="30676" data-advadstrackbid="1" class="onlin-target" data-cfpa="30676"><a href="https://www.ai-online.com/2021/11/pu-for-cutting-noise-vibration-and-weight/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2021/01/144990-HPU-Acoustic-banner-300x900-1.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 30676 );</script></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 3px; margin-bottom: 3px; " id="onlin-662031457" data-advadstrackid="26943" data-advadstrackbid="1" class="onlin-target" data-cfpa="26943"><a href="https://www.ai-online.com/2020/03/aluminum-lightweighting-by-constellium-makes-e-mobility-sustainable-by-nick-palmen/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/03/P200041_Constellium_Banner_V05.gif" alt=""  width="300" height="300"  style="display: inline-block;" /></a></div><script type="text/javascript">;new advadsCfpAd( 26943 );</script></li><li><div data-advadstrackid="35408" data-advadstrackbid="1" class="onlin-target" data-cfpa="35408" id="onlin-838429529"><a href="https://www.poeppelmann.com/en/kapsto/advantages/more-resource-saving/?utm_source=display&#038;utm_medium=text-bild-banner&#038;utm_campaign=KA-pp%20blue" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2021/10/Poeppelmann-KAPSTO-900-anzeige-kapsto-hv-900x300px-en.gif" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 35408 );</script></li><li><div data-advadstrackid="37353" data-advadstrackbid="1" class="onlin-target" data-cfpa="37353" id="onlin-1134443809"><a href="https://car.harman.com/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2022/05/HARMAN_Automotive-Industries-Banner-Ads_900x300.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 37353 );</script></li><li><div data-advadstrackid="35388" data-advadstrackbid="1" class="onlin-target" data-cfpa="35388" id="onlin-1319001610"><a href="https://www.ai-online.com/2021/09/propel-cloud-based-plm-system-fast-tracks-products-from-concept-to-customer/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2021/10/Propel-900-Automotive-Industries-Magazine-Banner-Ad-2.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 35388 );</script></li><li><div data-advadstrackid="37230" data-advadstrackbid="1" class="onlin-target" data-cfpa="37230" id="onlin-1774611078"><a href="https://sallaumlines.com/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2022/05/Sallaum-HP-banner.jpg" alt=""  width="360" height="120"   /></a></div><script type="text/javascript">;new advadsCfpAd( 37230 );</script></li><li><div style="margin-top: 18px; margin-right: 18px; margin-bottom: 18px; margin-left: 18px; " id="onlin-1243731330" data-advadstrackid="28416" data-advadstrackbid="1" class="onlin-target" data-cfpa="28416"><a href="https://www.ai-online.com/2021/08/sika-automotive-new-energy-vehicles-nev-present-a-range-of-new-design-challenges-for-developers-and-suppliers-of-noise-damping-materials-and-solutions/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/05/Sika_Claim_pos_cmyk_logo_new_728x80-e1628593015129.jpg" alt=""  width="298" height="99"   /></a></div><script type="text/javascript">;new advadsCfpAd( 28416 );</script></li><li><div style="margin-top: 3px; margin-bottom: 3px; " id="onlin-1983066508" data-advadstrackid="29986" data-advadstrackbid="1" class="onlin-target" data-cfpa="29986"><a href="https://www.plexiglas-polymers.com/en/plexiglas-polymers-home-en" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/10/Plexiglas_banner_logo_300x300px.jpg" alt=""  width="300" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 29986 );</script></li><li><div data-advadstrackid="32582" data-advadstrackbid="1" class="onlin-target" data-cfpa="32582" id="onlin-23464476"><a href="https://www.ai-online.com/2021/06/seamless-journey-from-conception-to-manufacture/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2021/06/Gocious_Industry4_automotive_900x300.jpg" alt=""  width="900" height="250"   /></a></div><script type="text/javascript">;new advadsCfpAd( 32582 );</script></li><li><div style="margin-top: 18px; margin-right: 18px; margin-bottom: 18px; margin-left: 18px; " id="onlin-677009046" data-advadstrackid="30325" data-advadstrackbid="1" class="onlin-target" data-cfpa="30325"><a href="https://www.ai-online.com/2021/08/domo-engineered-materials-lighter-and-more-flexible-conductive-polymers-replacing-metals/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/11/DOMObanner900x300.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 30325 );</script></li><li><div data-advadstrackid="36100" data-advadstrackbid="1" class="onlin-target" data-cfpa="36100" id="onlin-315486656"><a href="https://rheinmetall.com/en/rheinmetall_ag/career_1/index.php" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2022/01/Rheinmetall_2021-12-20-Automotive-Industries_900x300px_ENG.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 36100 );</script></li><li><div data-advadstrackid="30046" data-advadstrackbid="1" class="onlin-target" data-cfpa="30046" id="onlin-339007380"><a href="https://www.acrylite-polymers.com/en/acrylite-home" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/11/Automotive-Industries_November-2020_NEW_acrylite_banner_designer_lamp_900x300px_AutomotiveIndustries.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 30046 );</script></li><li><div data-advadstrackid="34020" data-advadstrackbid="1" class="onlin-target" data-cfpa="34020" id="onlin-607777134"><a href="https://www.ai-online.com/2021/08/datwyler-expands-material-capabilities-to-support-industry-shift-to-e-mobility/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2021/07/DAT_Logo_sRGB-copy900x300_New.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 34020 );</script></li><li><div style="margin-top: 18px; margin-right: 18px; margin-bottom: 18px; margin-left: 18px; " id="onlin-153226016" data-advadstrackid="30439" data-advadstrackbid="1" class="onlin-target" data-cfpa="30439"><a href="https://www5.cadence.com/FMEDA_LP.html?utm_source=Marketo&#038;utm_medium=whitepaper&#038;utm_campaign=functional_safety" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/12/Cadence900_Automotive_Industries_Ads_Web_900x300-1.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 30439 );</script></li><li><div data-advadstrackid="37500" data-advadstrackbid="1" class="onlin-target" data-cfpa="37500" id="onlin-252954508"><a href="https://trinseo.widen.net/s/ftcp6rqf9w/magnum-bio-abs-for-automotive" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2022/06/Trinseo_Automotive-Banners-900x300-1.png" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 37500 );</script></li><li><div data-advadstrackid="37386" data-advadstrackbid="1" class="onlin-target" data-cfpa="37386" id="onlin-972435321"><a href="https://www.dsm.com/engineering-materials/en_US/industry/automotive.html?utm_source=Automotive%20Industry%20&#038;utm_medium=website%20banner%20&#038;utm_campaign=EV" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2022/06/DSM900banner-900x300-1.gif" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 37386 );</script></li><li><div data-advadstrackid="36270" data-advadstrackbid="1" class="onlin-target" data-cfpa="36270" id="onlin-482546063"><a href="https://bit.ly/3IEQWKL" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2022/01/Autotech-2022-900x300-1.png" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 36270 );</script></li><li><div style="float: left; margin-top: 3px; margin-bottom: 3px; " id="onlin-245871842" data-advadstrackid="26845" data-advadstrackbid="1" class="onlin-target" data-cfpa="26845"><a href="https://www.ai-online.com/2021/06/intelligent-electric-suspension-2/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/03/MONROE_752_300x300px_MIS_Ready_for_the_Road_Blue_GB_01The-future-of-mobility-is-being-re-engineered-on-the-wings-of-Monroe..jpg" alt=""  width="300" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 26845 );</script></li><li><div style="margin-bottom: 40px; " id="onlin-1104108100" data-advadstrackid="26381" data-advadstrackbid="1" class="onlin-target" data-cfpa="26381"><a href="https://www.ai-online.com/2021/08/sika-automotive-new-energy-vehicles-nev-present-a-range-of-new-design-challenges-for-developers-and-suppliers-of-noise-damping-materials-and-solutions/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/02/Sika_Claim_pos_cmyk_logo_new.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 26381 );</script></li><li><div style="margin-top: 18px; margin-bottom: 18px; " id="onlin-1221614027" data-advadstrackid="31183" data-advadstrackbid="1" class="onlin-target" data-cfpa="31183"><a href="https://www.ai-online.com/2021/08/tttech-auto-platform-agnostic-car-os-platform-for-software-defined-car/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2021/02/TTTAutomotive_Industries_Advert_Web_900x300px.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 31183 );</script></li><li><div data-advadstrackid="37296" data-advadstrackbid="1" class="onlin-target" data-cfpa="37296" id="onlin-1088310928"><a href="https://www.speira.com/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2022/05/Speira_Banner_Redefine-the-limits_900x300.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 37296 );</script></li><li><div style="margin-top: 3px; margin-bottom: 3px; " id="onlin-253998217" data-advadstrackid="29029" data-advadstrackbid="1" class="onlin-target" data-cfpa="29029"><a href="https://www.ai-online.com/2021/08/digital-transformation-is-an-opportunity-to-differentiate-marques/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/07/QC_CV2XAdBanners_V1.0-300x300-1.jpg" alt=""  width="300" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 29029 );</script></li><li><div data-advadstrackid="30048" data-advadstrackbid="1" class="onlin-target" data-cfpa="30048" id="onlin-146984624"><a href="https://www.plexiglas-polymers.com/en/plexiglas-polymers-home-en" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/11/Automotive-Industries_November-2020_NEW_plexiglas_banner_designer_lamp_900x300px_AutomotiveIndustries.jpg" alt=""  width="900" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 30048 );</script></li><li><div data-advadstrackid="37349" data-advadstrackbid="1" class="onlin-target" data-cfpa="37349" id="onlin-756870129"><a href="https://www.basf.com/global/en/topics/emobility.html" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2022/05/BASF_AUT-21-003_BANNER_AUTO_900x300px_EN-13.gif" alt=""  width="360" height="180"   /></a></div><script type="text/javascript">;new advadsCfpAd( 37349 );</script></li><li><div style="float: left; margin-top: 3px; margin-bottom: 3px; " id="onlin-849138076" data-advadstrackid="26358" data-advadstrackbid="1" class="onlin-target" data-cfpa="26358"><a href="https://www.ai-online.com/2021/08/domo-engineered-materials-lighter-and-more-flexible-conductive-polymers-replacing-metals/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/02/DOMObanner300x300.jpg" alt=""  width="300" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 26358 );</script></li><li><div style="margin-top: 3px; margin-bottom: 3px; " id="onlin-1485131343" data-advadstrackid="28858" data-advadstrackbid="1" class="onlin-target" data-cfpa="28858"><a href="https://www.songwon.com/industries/automotive" rel="noopener" class="adv-link" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2020/06/300x300_songwon_web_banner.gif" alt=""  width="300" height="300"   /></a></div><script type="text/javascript">;new advadsCfpAd( 28858 );</script></li></ul></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var $onlinslider2116781967 = jQuery( ".onlin-slider-2116781967" );$onlinslider2116781967.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$onlinslider2116781967.unslider({ delay:3999, autoplay:true, nav:false, arrows:false, infinite:true });$onlinslider2116781967.on("mouseover", function(){$onlinslider2116781967.unslider("stop");}).on("mouseout", function() {$onlinslider2116781967.unslider("start");});});</script></div>		</div>
				</div>
				<div class="elementor-element elementor-element-d881587 elementor-widget elementor-widget-CMG-post-nav" data-id="d881587" data-element_type="widget" data-widget_type="CMG-post-nav.default">
				<div class="elementor-widget-container">
			
    <style>
        .cmg-post-nav-container{display:flex; font-size:14px; width:100%; justify-content:space-between;}
        .cmg-post-nav-container > div{  padding:10px 10px; }
        .cmg-post-nav-container img{ max-width:100px; max-height:100px; display:inline; }
        .cmg-post-nav-container p { font-weight:bold; }
        .cmg-post-nav-container a, .cmg-post-nav-container a:hover, .cmg-post-nav-container a:visited{
            cursor:pointer;
            color:#020202;
            vertical-align: middle;
        }
        .cmg-post-nav-prev-list{flex:1; text-align:left;}
        .cmg-post-nav-next-list{flex:1; text-align:right; }
        .cmg-post-nav-prev-list img{float:left; margin:0px 12px 0px 0px; }
        .cmg-post-nav-next-list img{float:right; margin:0px 0px 0px 12px; }
        .postnav_link_cont{  padding:10px 0px; clear:both; }
        /*.cmg-post-nav-container div {
          white-space: nowrap;
          overflow: hidden;
          text-overflow: ellipsis;
        }*/
    </style>

            <div class='cmg-post-nav-container'><div class='cmg-post-nav-prev-list'> <p>Previous posts</p><div class='postnav_link_cont'><a href='https://www.ai-online.com/power-integrations-introduces-industrys-first-automotive-qualified-high-voltage-switcher-ics-with-1700-v-sic-mosfet-2'><img width="150" height="150" src="https://www.ai-online.com/wp-content/uploads/2022/06/InnoSwitch3-AQ-PR-2400x1260-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.ai-online.com/wp-content/uploads/2022/06/InnoSwitch3-AQ-PR-2400x1260-1-150x150.jpg 150w, https://www.ai-online.com/wp-content/uploads/2022/06/InnoSwitch3-AQ-PR-2400x1260-1-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" />Power Integrations Introduces Industry’s First Automotive-Qualified High-Voltage Switcher ICs with 1700 V SiC MOSFET</a></div><div class='postnav_link_cont'><a href='https://www.ai-online.com/aewin-partners-with-blaize-to-deliver-high-performance-gsp-computing-for-edge-ai-applications'><img width="150" height="150" src="https://www.ai-online.com/wp-content/uploads/2022/06/AEWIN-Partners-with-Blaize-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ai-online.com/wp-content/uploads/2022/06/AEWIN-Partners-with-Blaize-150x150.jpg 150w, https://www.ai-online.com/wp-content/uploads/2022/06/AEWIN-Partners-with-Blaize-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" />AEWIN Partners with Blaize to Deliver High Performance GSP Computing for Edge AI Applications</a></div><div class='postnav_link_cont'><a href='https://www.ai-online.com/global-technology-leader-hexagon-recognizes-manufacturings-best-start-ups'><img width="150" height="150" src="https://www.ai-online.com/wp-content/uploads/2022/06/SmartPartsMainImage-2-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.ai-online.com/wp-content/uploads/2022/06/SmartPartsMainImage-2-150x150.png 150w, https://www.ai-online.com/wp-content/uploads/2022/06/SmartPartsMainImage-2-60x60.png 60w" sizes="(max-width: 150px) 100vw, 150px" />Global technology leader Hexagon recognizes manufacturing’s best start-ups</a></div></div><div class='cmg-post-nav-next-list'> <p>Next posts</p></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-fc6b5fb elementor-align-center elementor-widget elementor-widget-button" data-id="fc6b5fb" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.ai-online.com/share-your-news-with-ai/" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Share Your News with Ai</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-737d08a2 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="737d08a2" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3b78299" data-id="3b78299" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ae4128f elementor-widget elementor-widget-heading" data-id="ae4128f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Thu. June 16th, 2022</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-624bb291 elementor-widget elementor-widget-heading" data-id="624bb291" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Share this post</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-6084745 elementor-share-buttons--skin-boxed elementor-grid-mobile-3 elementor-share-buttons--view-icon elementor-grid-4 elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="6084745" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Share on linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest" tabindex="0" aria-label="Share on pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print" tabindex="0" aria-label="Share on print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1e7ec29 elementor-widget elementor-widget-heading" data-id="1e7ec29" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default"><a href="https://www.ai-online.com/share-your-news-with-ai/" target="_blank">Share Your News with Ai</a></h4>		</div>
				</div>
				<div class="elementor-element elementor-element-bf54ac3 side_bar elementor-widget elementor-widget-sidebar" data-id="bf54ac3" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			

		<div class='related-companies'></div>






  <div id="block-14" class="widget newsium-widget widget_block">
<div class="wp-container-1 wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-100 has-custom-font-size NFT-button" style="font-size:15px"><a class="wp-block-button__link has-white-color has-text-color" href="https://nft.sportcash.one/#/creators/3P9WhJuD7J6bZ9e9hnHqMUJWGM8KmAasvYX" target="_blank" rel="noreferrer noopener">Automotive Industries Rare<br><span>NFT Collectables</span><br>Collect Now From 1895 - Present</a></div>
</div>
</div><div id="archives-3" class="widget newsium-widget widget_archive"><h2 class="widget-title widget-title-1"><span>AI Library</span></h2>		<label class="screen-reader-text" for="archives-dropdown-3">AI Library</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.ai-online.com/2022/06/'> June 2022 </option>
	<option value='https://www.ai-online.com/2022/05/'> May 2022 </option>
	<option value='https://www.ai-online.com/2022/04/'> April 2022 </option>
	<option value='https://www.ai-online.com/2022/03/'> March 2022 </option>
	<option value='https://www.ai-online.com/2022/02/'> February 2022 </option>
	<option value='https://www.ai-online.com/2022/01/'> January 2022 </option>
	<option value='https://www.ai-online.com/2021/12/'> December 2021 </option>
	<option value='https://www.ai-online.com/2021/11/'> November 2021 </option>
	<option value='https://www.ai-online.com/2021/10/'> October 2021 </option>
	<option value='https://www.ai-online.com/2021/09/'> September 2021 </option>
	<option value='https://www.ai-online.com/2021/08/'> August 2021 </option>
	<option value='https://www.ai-online.com/2021/07/'> July 2021 </option>
	<option value='https://www.ai-online.com/2021/06/'> June 2021 </option>
	<option value='https://www.ai-online.com/2021/05/'> May 2021 </option>
	<option value='https://www.ai-online.com/2021/04/'> April 2021 </option>
	<option value='https://www.ai-online.com/2021/03/'> March 2021 </option>
	<option value='https://www.ai-online.com/2021/02/'> February 2021 </option>
	<option value='https://www.ai-online.com/2021/01/'> January 2021 </option>
	<option value='https://www.ai-online.com/2020/12/'> December 2020 </option>
	<option value='https://www.ai-online.com/2020/11/'> November 2020 </option>
	<option value='https://www.ai-online.com/2020/10/'> October 2020 </option>
	<option value='https://www.ai-online.com/2020/09/'> September 2020 </option>
	<option value='https://www.ai-online.com/2020/08/'> August 2020 </option>
	<option value='https://www.ai-online.com/2020/07/'> July 2020 </option>
	<option value='https://www.ai-online.com/2020/06/'> June 2020 </option>
	<option value='https://www.ai-online.com/2020/05/'> May 2020 </option>
	<option value='https://www.ai-online.com/2020/04/'> April 2020 </option>
	<option value='https://www.ai-online.com/2020/03/'> March 2020 </option>
	<option value='https://www.ai-online.com/2020/02/'> February 2020 </option>
	<option value='https://www.ai-online.com/2020/01/'> January 2020 </option>
	<option value='https://www.ai-online.com/2019/12/'> December 2019 </option>
	<option value='https://www.ai-online.com/2019/11/'> November 2019 </option>
	<option value='https://www.ai-online.com/2019/10/'> October 2019 </option>
	<option value='https://www.ai-online.com/2019/09/'> September 2019 </option>
	<option value='https://www.ai-online.com/2019/08/'> August 2019 </option>
	<option value='https://www.ai-online.com/2019/07/'> July 2019 </option>
	<option value='https://www.ai-online.com/2019/06/'> June 2019 </option>
	<option value='https://www.ai-online.com/2019/05/'> May 2019 </option>
	<option value='https://www.ai-online.com/2019/04/'> April 2019 </option>
	<option value='https://www.ai-online.com/2019/03/'> March 2019 </option>
	<option value='https://www.ai-online.com/2019/02/'> February 2019 </option>
	<option value='https://www.ai-online.com/2019/01/'> January 2019 </option>
	<option value='https://www.ai-online.com/2018/12/'> December 2018 </option>
	<option value='https://www.ai-online.com/2018/11/'> November 2018 </option>
	<option value='https://www.ai-online.com/2018/10/'> October 2018 </option>
	<option value='https://www.ai-online.com/2018/09/'> September 2018 </option>
	<option value='https://www.ai-online.com/2018/08/'> August 2018 </option>
	<option value='https://www.ai-online.com/2018/07/'> July 2018 </option>
	<option value='https://www.ai-online.com/2018/06/'> June 2018 </option>
	<option value='https://www.ai-online.com/2018/05/'> May 2018 </option>
	<option value='https://www.ai-online.com/2018/04/'> April 2018 </option>
	<option value='https://www.ai-online.com/2018/03/'> March 2018 </option>
	<option value='https://www.ai-online.com/2018/02/'> February 2018 </option>
	<option value='https://www.ai-online.com/2018/01/'> January 2018 </option>
	<option value='https://www.ai-online.com/2017/12/'> December 2017 </option>
	<option value='https://www.ai-online.com/2017/11/'> November 2017 </option>
	<option value='https://www.ai-online.com/2017/10/'> October 2017 </option>
	<option value='https://www.ai-online.com/2017/09/'> September 2017 </option>
	<option value='https://www.ai-online.com/2017/08/'> August 2017 </option>
	<option value='https://www.ai-online.com/2017/07/'> July 2017 </option>
	<option value='https://www.ai-online.com/2017/06/'> June 2017 </option>
	<option value='https://www.ai-online.com/2017/05/'> May 2017 </option>
	<option value='https://www.ai-online.com/2017/04/'> April 2017 </option>
	<option value='https://www.ai-online.com/2017/03/'> March 2017 </option>
	<option value='https://www.ai-online.com/2017/02/'> February 2017 </option>
	<option value='https://www.ai-online.com/2017/01/'> January 2017 </option>
	<option value='https://www.ai-online.com/2016/12/'> December 2016 </option>
	<option value='https://www.ai-online.com/2016/11/'> November 2016 </option>
	<option value='https://www.ai-online.com/2016/10/'> October 2016 </option>
	<option value='https://www.ai-online.com/2016/09/'> September 2016 </option>
	<option value='https://www.ai-online.com/2016/08/'> August 2016 </option>
	<option value='https://www.ai-online.com/2016/07/'> July 2016 </option>
	<option value='https://www.ai-online.com/2016/06/'> June 2016 </option>
	<option value='https://www.ai-online.com/2016/05/'> May 2016 </option>
	<option value='https://www.ai-online.com/2016/04/'> April 2016 </option>
	<option value='https://www.ai-online.com/2016/03/'> March 2016 </option>
	<option value='https://www.ai-online.com/2016/02/'> February 2016 </option>
	<option value='https://www.ai-online.com/2016/01/'> January 2016 </option>
	<option value='https://www.ai-online.com/2015/12/'> December 2015 </option>
	<option value='https://www.ai-online.com/2015/11/'> November 2015 </option>
	<option value='https://www.ai-online.com/2015/10/'> October 2015 </option>
	<option value='https://www.ai-online.com/2015/09/'> September 2015 </option>
	<option value='https://www.ai-online.com/2015/08/'> August 2015 </option>
	<option value='https://www.ai-online.com/2015/07/'> July 2015 </option>
	<option value='https://www.ai-online.com/2015/06/'> June 2015 </option>
	<option value='https://www.ai-online.com/2015/05/'> May 2015 </option>
	<option value='https://www.ai-online.com/2015/04/'> April 2015 </option>
	<option value='https://www.ai-online.com/2015/03/'> March 2015 </option>
	<option value='https://www.ai-online.com/2015/02/'> February 2015 </option>
	<option value='https://www.ai-online.com/2015/01/'> January 2015 </option>
	<option value='https://www.ai-online.com/2014/12/'> December 2014 </option>
	<option value='https://www.ai-online.com/2014/11/'> November 2014 </option>
	<option value='https://www.ai-online.com/2014/10/'> October 2014 </option>
	<option value='https://www.ai-online.com/2014/09/'> September 2014 </option>
	<option value='https://www.ai-online.com/2014/08/'> August 2014 </option>
	<option value='https://www.ai-online.com/2014/07/'> July 2014 </option>
	<option value='https://www.ai-online.com/2014/06/'> June 2014 </option>
	<option value='https://www.ai-online.com/2014/05/'> May 2014 </option>
	<option value='https://www.ai-online.com/2014/04/'> April 2014 </option>
	<option value='https://www.ai-online.com/2014/03/'> March 2014 </option>
	<option value='https://www.ai-online.com/2014/02/'> February 2014 </option>
	<option value='https://www.ai-online.com/2014/01/'> January 2014 </option>
	<option value='https://www.ai-online.com/2013/12/'> December 2013 </option>
	<option value='https://www.ai-online.com/2013/11/'> November 2013 </option>
	<option value='https://www.ai-online.com/2013/10/'> October 2013 </option>
	<option value='https://www.ai-online.com/2013/09/'> September 2013 </option>
	<option value='https://www.ai-online.com/2013/08/'> August 2013 </option>
	<option value='https://www.ai-online.com/2013/07/'> July 2013 </option>
	<option value='https://www.ai-online.com/2013/06/'> June 2013 </option>
	<option value='https://www.ai-online.com/2013/05/'> May 2013 </option>
	<option value='https://www.ai-online.com/2013/04/'> April 2013 </option>
	<option value='https://www.ai-online.com/2013/03/'> March 2013 </option>
	<option value='https://www.ai-online.com/2013/02/'> February 2013 </option>
	<option value='https://www.ai-online.com/2013/01/'> January 2013 </option>
	<option value='https://www.ai-online.com/2012/12/'> December 2012 </option>
	<option value='https://www.ai-online.com/2012/11/'> November 2012 </option>
	<option value='https://www.ai-online.com/2012/10/'> October 2012 </option>
	<option value='https://www.ai-online.com/2012/09/'> September 2012 </option>
	<option value='https://www.ai-online.com/2012/08/'> August 2012 </option>
	<option value='https://www.ai-online.com/2012/07/'> July 2012 </option>
	<option value='https://www.ai-online.com/2012/06/'> June 2012 </option>
	<option value='https://www.ai-online.com/2012/05/'> May 2012 </option>
	<option value='https://www.ai-online.com/2012/04/'> April 2012 </option>
	<option value='https://www.ai-online.com/2012/03/'> March 2012 </option>
	<option value='https://www.ai-online.com/2012/02/'> February 2012 </option>
	<option value='https://www.ai-online.com/2012/01/'> January 2012 </option>
	<option value='https://www.ai-online.com/2011/12/'> December 2011 </option>
	<option value='https://www.ai-online.com/2011/11/'> November 2011 </option>
	<option value='https://www.ai-online.com/2011/10/'> October 2011 </option>
	<option value='https://www.ai-online.com/2011/09/'> September 2011 </option>
	<option value='https://www.ai-online.com/2011/08/'> August 2011 </option>
	<option value='https://www.ai-online.com/2011/07/'> July 2011 </option>
	<option value='https://www.ai-online.com/2011/06/'> June 2011 </option>
	<option value='https://www.ai-online.com/2011/05/'> May 2011 </option>
	<option value='https://www.ai-online.com/2011/04/'> April 2011 </option>
	<option value='https://www.ai-online.com/2011/03/'> March 2011 </option>
	<option value='https://www.ai-online.com/2011/02/'> February 2011 </option>
	<option value='https://www.ai-online.com/2011/01/'> January 2011 </option>
	<option value='https://www.ai-online.com/2010/12/'> December 2010 </option>
	<option value='https://www.ai-online.com/2010/11/'> November 2010 </option>
	<option value='https://www.ai-online.com/2010/10/'> October 2010 </option>
	<option value='https://www.ai-online.com/2010/09/'> September 2010 </option>
	<option value='https://www.ai-online.com/2010/08/'> August 2010 </option>
	<option value='https://www.ai-online.com/2010/07/'> July 2010 </option>
	<option value='https://www.ai-online.com/2010/06/'> June 2010 </option>
	<option value='https://www.ai-online.com/2010/05/'> May 2010 </option>
	<option value='https://www.ai-online.com/2010/04/'> April 2010 </option>
	<option value='https://www.ai-online.com/2010/03/'> March 2010 </option>
	<option value='https://www.ai-online.com/2010/02/'> February 2010 </option>
	<option value='https://www.ai-online.com/2010/01/'> January 2010 </option>
	<option value='https://www.ai-online.com/2009/12/'> December 2009 </option>
	<option value='https://www.ai-online.com/2009/11/'> November 2009 </option>
	<option value='https://www.ai-online.com/2009/10/'> October 2009 </option>
	<option value='https://www.ai-online.com/2009/09/'> September 2009 </option>
	<option value='https://www.ai-online.com/2009/08/'> August 2009 </option>
	<option value='https://www.ai-online.com/2009/07/'> July 2009 </option>
	<option value='https://www.ai-online.com/2009/06/'> June 2009 </option>
	<option value='https://www.ai-online.com/2009/05/'> May 2009 </option>
	<option value='https://www.ai-online.com/2009/04/'> April 2009 </option>
	<option value='https://www.ai-online.com/2009/03/'> March 2009 </option>
	<option value='https://www.ai-online.com/2009/02/'> February 2009 </option>
	<option value='https://www.ai-online.com/2009/01/'> January 2009 </option>
	<option value='https://www.ai-online.com/2008/12/'> December 2008 </option>
	<option value='https://www.ai-online.com/2008/11/'> November 2008 </option>
	<option value='https://www.ai-online.com/2008/10/'> October 2008 </option>
	<option value='https://www.ai-online.com/2008/09/'> September 2008 </option>
	<option value='https://www.ai-online.com/2008/08/'> August 2008 </option>
	<option value='https://www.ai-online.com/2008/07/'> July 2008 </option>
	<option value='https://www.ai-online.com/2008/06/'> June 2008 </option>
	<option value='https://www.ai-online.com/2008/05/'> May 2008 </option>
	<option value='https://www.ai-online.com/2008/04/'> April 2008 </option>
	<option value='https://www.ai-online.com/2008/03/'> March 2008 </option>
	<option value='https://www.ai-online.com/2008/02/'> February 2008 </option>
	<option value='https://www.ai-online.com/2008/01/'> January 2008 </option>
	<option value='https://www.ai-online.com/2007/12/'> December 2007 </option>
	<option value='https://www.ai-online.com/2007/11/'> November 2007 </option>
	<option value='https://www.ai-online.com/2007/10/'> October 2007 </option>
	<option value='https://www.ai-online.com/2007/09/'> September 2007 </option>
	<option value='https://www.ai-online.com/2007/08/'> August 2007 </option>
	<option value='https://www.ai-online.com/2007/07/'> July 2007 </option>
	<option value='https://www.ai-online.com/2007/06/'> June 2007 </option>
	<option value='https://www.ai-online.com/2007/05/'> May 2007 </option>
	<option value='https://www.ai-online.com/2007/04/'> April 2007 </option>
	<option value='https://www.ai-online.com/2007/03/'> March 2007 </option>
	<option value='https://www.ai-online.com/2007/02/'> February 2007 </option>
	<option value='https://www.ai-online.com/2007/01/'> January 2007 </option>
	<option value='https://www.ai-online.com/2006/12/'> December 2006 </option>
	<option value='https://www.ai-online.com/2006/11/'> November 2006 </option>
	<option value='https://www.ai-online.com/2006/10/'> October 2006 </option>
	<option value='https://www.ai-online.com/2006/09/'> September 2006 </option>
	<option value='https://www.ai-online.com/2006/08/'> August 2006 </option>
	<option value='https://www.ai-online.com/2006/07/'> July 2006 </option>
	<option value='https://www.ai-online.com/2006/06/'> June 2006 </option>
	<option value='https://www.ai-online.com/2006/05/'> May 2006 </option>
	<option value='https://www.ai-online.com/2006/04/'> April 2006 </option>
	<option value='https://www.ai-online.com/2006/03/'> March 2006 </option>
	<option value='https://www.ai-online.com/2006/02/'> February 2006 </option>
	<option value='https://www.ai-online.com/2006/01/'> January 2006 </option>
	<option value='https://www.ai-online.com/2005/12/'> December 2005 </option>
	<option value='https://www.ai-online.com/2005/11/'> November 2005 </option>
	<option value='https://www.ai-online.com/2005/10/'> October 2005 </option>
	<option value='https://www.ai-online.com/2005/09/'> September 2005 </option>
	<option value='https://www.ai-online.com/2005/08/'> August 2005 </option>
	<option value='https://www.ai-online.com/2005/07/'> July 2005 </option>
	<option value='https://www.ai-online.com/2005/04/'> April 2005 </option>
	<option value='https://www.ai-online.com/2005/03/'> March 2005 </option>
	<option value='https://www.ai-online.com/2005/02/'> February 2005 </option>
	<option value='https://www.ai-online.com/2005/01/'> January 2005 </option>
	<option value='https://www.ai-online.com/2004/12/'> December 2004 </option>
	<option value='https://www.ai-online.com/2004/11/'> November 2004 </option>
	<option value='https://www.ai-online.com/2004/10/'> October 2004 </option>
	<option value='https://www.ai-online.com/2004/09/'> September 2004 </option>
	<option value='https://www.ai-online.com/2004/08/'> August 2004 </option>
	<option value='https://www.ai-online.com/2004/07/'> July 2004 </option>
	<option value='https://www.ai-online.com/2004/06/'> June 2004 </option>
	<option value='https://www.ai-online.com/2004/05/'> May 2004 </option>
	<option value='https://www.ai-online.com/2004/04/'> April 2004 </option>
	<option value='https://www.ai-online.com/2004/03/'> March 2004 </option>
	<option value='https://www.ai-online.com/2004/02/'> February 2004 </option>
	<option value='https://www.ai-online.com/2004/01/'> January 2004 </option>
	<option value='https://www.ai-online.com/2003/12/'> December 2003 </option>
	<option value='https://www.ai-online.com/2003/11/'> November 2003 </option>
	<option value='https://www.ai-online.com/2003/10/'> October 2003 </option>
	<option value='https://www.ai-online.com/2003/09/'> September 2003 </option>
	<option value='https://www.ai-online.com/2003/08/'> August 2003 </option>
	<option value='https://www.ai-online.com/2003/07/'> July 2003 </option>
	<option value='https://www.ai-online.com/2003/06/'> June 2003 </option>
	<option value='https://www.ai-online.com/2003/05/'> May 2003 </option>
	<option value='https://www.ai-online.com/2003/04/'> April 2003 </option>
	<option value='https://www.ai-online.com/2003/03/'> March 2003 </option>
	<option value='https://www.ai-online.com/2003/02/'> February 2003 </option>
	<option value='https://www.ai-online.com/2003/01/'> January 2003 </option>
	<option value='https://www.ai-online.com/2002/12/'> December 2002 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="search-3" class="widget newsium-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.ai-online.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="maxmegamenu-4" class="widget newsium-widget widget_maxmegamenu"><h2 class="widget-title widget-title-1"><span>Digital Version</span></h2><div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-2' id='mega-toggle-block-2' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-3' id='mega-toggle-block-3'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-36837' id='mega-menu-item-36837'><a class="mega-menu-link" href="https://secure.viewer.zmags.com/publication/84a2aaf8#/84a2aaf8/1" tabindex="0">H2 2021</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-36838' id='mega-menu-item-36838'><a class="mega-menu-link" href="https://secure.viewer.zmags.com/publication/6d1373a7#/6d1373a7/1" tabindex="0">H1 2021</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-30429' id='mega-menu-item-30429'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">2020<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-30431' id='mega-menu-item-30431'><a class="mega-menu-link" href="https://secure.viewer.zmags.com/publication/d90da3b8#/d90da3b8/1">H2 2020</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-30430' id='mega-menu-item-30430'><a class="mega-menu-link" href="https://secure.viewer.zmags.com/publication/777689e8">H1 2020</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-25924' id='mega-menu-item-25924'><a class="mega-menu-link" href="http://ai.cmg.co.il/2019/" aria-haspopup="true" aria-expanded="false" tabindex="0">2019<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-26217' id='mega-menu-item-26217'><a target="_blank" class="mega-menu-link" href="https://secure.viewer.zmags.com/publication/2a5ea029">Q4 2019 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-26218' id='mega-menu-item-26218'><a target="_blank" class="mega-menu-link" href="https://secure.viewer.zmags.com/publication/c93cd76a">Q3 2019 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-24911' id='mega-menu-item-24911'><a target="_blank" class="mega-menu-link" href="https://secure.viewer.zmags.com/publication/a479f939">Q2 2019 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-24912' id='mega-menu-item-24912'><a target="_blank" class="mega-menu-link" href="https://secure.viewer.zmags.com/publication/ad75b9b8">Q1 2019 digital</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-25922' id='mega-menu-item-25922'><a class="mega-menu-link" href="http://ai.cmg.co.il/2018/" aria-haspopup="true" aria-expanded="false" tabindex="0">2018<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-24913' id='mega-menu-item-24913'><a target="_blank" class="mega-menu-link" href="https://secure.viewer.zmags.com/publication/4cd733a3#">Q4 2018 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-24914' id='mega-menu-item-24914'><a target="_blank" class="mega-menu-link" href="https://secure.viewer.zmags.com/publication/a943a23c">Q3 2018 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-24915' id='mega-menu-item-24915'><a target="_blank" class="mega-menu-link" href="https://secure.viewer.zmags.com/publication/a056e6ab">Q2 2018 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-24916' id='mega-menu-item-24916'><a target="_blank" class="mega-menu-link" href="http://viewer.zmags.com/publication/b526acea">Q1 2018 digital</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-25925' id='mega-menu-item-25925'><a class="mega-menu-link" href="http://ai.cmg.co.il/2017/" aria-haspopup="true" aria-expanded="false" tabindex="0">2017<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-24917' id='mega-menu-item-24917'><a target="_blank" class="mega-menu-link" href="http://viewer.zmags.com/publication/4d5d6323#/4d5d6323/1">Q4 2017 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-24918' id='mega-menu-item-24918'><a target="_blank" class="mega-menu-link" href="http://viewer.zmags.com/publication/772eab68">Q3 2017 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-24919' id='mega-menu-item-24919'><a target="_blank" class="mega-menu-link" href="http://viewer.zmags.com/publication/75760962">Q2 2017 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-24920' id='mega-menu-item-24920'><a target="_blank" class="mega-menu-link" href="http://viewer.zmags.com/publication/8979b27c">Q1 2017 digital</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-25926' id='mega-menu-item-25926'><a class="mega-menu-link" href="http://ai.cmg.co.il/2016/" aria-haspopup="true" aria-expanded="false" tabindex="0">2016<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-24996' id='mega-menu-item-24996'><a class="mega-menu-link" href="http://viewer.zmags.com/publication/dd8a962b">Q4 2016 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-24997' id='mega-menu-item-24997'><a class="mega-menu-link" href="http://viewer.zmags.com/publication/98269879">Q3 2016 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-24998' id='mega-menu-item-24998'><a class="mega-menu-link" href="http://viewer.zmags.com/publication/d865dbb8">Q2 2016 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-25000' id='mega-menu-item-25000'><a class="mega-menu-link" href="http://viewer.zmags.com/publication/05070aa2">Q1 2016 digital</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-25927' id='mega-menu-item-25927'><a class="mega-menu-link" href="http://ai.cmg.co.il/2015/" aria-haspopup="true" aria-expanded="false" tabindex="0">2015<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-25001' id='mega-menu-item-25001'><a class="mega-menu-link" href="http://viewer.zmags.com/publication/dd0eaf2e#/dd0eaf2e/1">Q4 2015 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-25002' id='mega-menu-item-25002'><a class="mega-menu-link" href="http://viewer.zmags.com/publication/cd0fadaf">Q3 2015 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-25003' id='mega-menu-item-25003'><a class="mega-menu-link" href="http://viewer.zmags.com/publication/d5028138">Q2 2015 digital</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-25928' id='mega-menu-item-25928'><a class="mega-menu-link" href="http://ai.cmg.co.il/2014/" aria-haspopup="true" aria-expanded="false" tabindex="0">2014<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-25004' id='mega-menu-item-25004'><a class="mega-menu-link" href="http://viewer.zmags.com/publication/a0cabbb9">Q4 2014 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-25005' id='mega-menu-item-25005'><a class="mega-menu-link" href="http://viewer.zmags.com/publication/69ac10e3#/69ac10e3/1">Q3 2014 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-25006' id='mega-menu-item-25006'><a class="mega-menu-link" href="http://viewer.zmags.com/publication/b8b5a72a">Q2 2014 digital</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-25007' id='mega-menu-item-25007'><a class="mega-menu-link" href="http://viewer.zmags.com/publication/613031a7">Q1 2014 digital</a></li></ul>
</li></ul></div></div><div id="maxmegamenu-5" class="widget newsium-widget widget_maxmegamenu"><div id="mega-menu-wrap-max_mega_menu_2" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-2' id='mega-toggle-block-2' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-3' id='mega-toggle-block-3'><button aria-label="Toggle Menu" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div></div><ul id="mega-menu-max_mega_menu_2" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-25934' id='mega-menu-item-25934'><a target="_blank" class="mega-menu-link" href="https://calendly.com/publisher_automotive_industries" tabindex="0">Schedule Call</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-25935' id='mega-menu-item-25935'><a target="_blank" class="mega-menu-link" href="http://lists.inforefinery.com/dc/ID_AutomotiveIndustriesMagazine+/ShowDatacard.html" tabindex="0">Postal List</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-25936' id='mega-menu-item-25936'><a target="_blank" class="mega-menu-link" href="http://lists.inforefinery.com/dc/ID_AutomotiveIndustriesMagazineEmail+/ShowDatacard.html" tabindex="0">Email List</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-27764' id='mega-menu-item-27764'><a class="mega-menu-link" href="https://www.ai-online.com/100yearlibrary/" tabindex="0">100 Year Library</a></li></ul></div></div><div id="text-2" class="widget newsium-widget widget_text"><h2 class="widget-title widget-title-1"><span>AUTOMOTIVE INDUSTRIES</span></h2>			<div class="textwidget">Founded in 1895, the world's first trade magazine covering the automotive industry.</div>
		</div><div id="block-11" class="widget newsium-widget widget_block">
<div class="wp-container-2 wp-block-buttons"></div>
</div><div id="media_image-8" class="widget newsium-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>Start a Zoom meeting</span></h2><a href="https://us04web.zoom.us/j/9355075556?pwd=dXBmMkhUM09VR0NVTHIyblhBK2pUdz09" target="_blank" rel="noopener"><img width="150" height="150" src="https://www.ai-online.com/wp-content/uploads/2021/01/image-e1611693357787-150x150.png" class="image wp-image-30680 widget_zoom_image attachment-thumbnail size-thumbnail" alt="zoom logo" loading="lazy" style="max-width: 100%; height: auto;" title="Start a Zoom meeting" srcset="https://www.ai-online.com/wp-content/uploads/2021/01/image-e1611693357787-150x150.png 150w, https://www.ai-online.com/wp-content/uploads/2021/01/image-e1611693357787-300x300.png 300w, https://www.ai-online.com/wp-content/uploads/2021/01/image-e1611693357787-60x60.png 60w, https://www.ai-online.com/wp-content/uploads/2021/01/image-e1611693357787.png 430w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		

</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.ai-online.com/2022/06/power-integrations-launches-scale-ev-automotive-qualified-igbt-sic-module-driver-family-targets-bus-truck-and-con-ag-evs/">
                                        <img width="720" height="475" src="https://www.ai-online.com/wp-content/uploads/2022/06/PR-SCALE-EV-Board-2400x1260-042122-1-720x475.jpg" class="attachment-newsium-medium size-newsium-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ai-online.com/wp-content/uploads/2022/06/PR-SCALE-EV-Board-2400x1260-042122-1-720x475.jpg 720w, https://www.ai-online.com/wp-content/uploads/2022/06/PR-SCALE-EV-Board-2400x1260-042122-1-1280x845.jpg 1280w" sizes="(max-width: 720px) 100vw, 720px" />                                        </a>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.ai-online.com/category/engineering-design/" alt="View all posts in Engineering &amp; Design"> 
                                 Engineering &amp; Design
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>

                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.ai-online.com/2022/06/power-integrations-launches-scale-ev-automotive-qualified-igbt-sic-module-driver-family-targets-bus-truck-and-con-ag-evs/">Power Integrations Launches SCALE EV: Automotive-Qualified IGBT/SiC Module Driver Family; Targets Bus, Truck and Con-Ag EVs</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    13 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.ai-online.com/author/jal-publisher/">
                            John Larkin                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.ai-online.com/2022/06/power-integrations-introduces-industrys-first-automotive-qualified-high-voltage-switcher-ics-with-1700-v-sic-mosfet-2/">
                                        <img width="720" height="475" src="https://www.ai-online.com/wp-content/uploads/2022/06/InnoSwitch3-AQ-PR-2400x1260-1-720x475.jpg" class="attachment-newsium-medium size-newsium-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ai-online.com/wp-content/uploads/2022/06/InnoSwitch3-AQ-PR-2400x1260-1-720x475.jpg 720w, https://www.ai-online.com/wp-content/uploads/2022/06/InnoSwitch3-AQ-PR-2400x1260-1-1280x845.jpg 1280w" sizes="(max-width: 720px) 100vw, 720px" />                                        </a>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.ai-online.com/category/engineering-design/" alt="View all posts in Engineering &amp; Design"> 
                                 Engineering &amp; Design
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>

                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.ai-online.com/2022/06/power-integrations-introduces-industrys-first-automotive-qualified-high-voltage-switcher-ics-with-1700-v-sic-mosfet-2/">Power Integrations Introduces Industry’s First Automotive-Qualified High-Voltage Switcher ICs with 1700 V SiC MOSFET</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    15 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.ai-online.com/author/jal-publisher/">
                            John Larkin                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.ai-online.com/2022/06/aewin-partners-with-blaize-to-deliver-high-performance-gsp-computing-for-edge-ai-applications/">
                                        <img width="310" height="162" src="https://www.ai-online.com/wp-content/uploads/2022/06/AEWIN-Partners-with-Blaize.jpg" class="attachment-newsium-medium size-newsium-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ai-online.com/wp-content/uploads/2022/06/AEWIN-Partners-with-Blaize.jpg 310w, https://www.ai-online.com/wp-content/uploads/2022/06/AEWIN-Partners-with-Blaize-300x157.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" />                                        </a>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.ai-online.com/category/engineering-design/" alt="View all posts in Engineering &amp; Design"> 
                                 Engineering &amp; Design
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>

                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.ai-online.com/2022/06/aewin-partners-with-blaize-to-deliver-high-performance-gsp-computing-for-edge-ai-applications/">AEWIN Partners with Blaize to Deliver High Performance GSP Computing for Edge AI Applications</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.ai-online.com/author/jal-publisher/">
                            John Larkin                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="read-img pos-rel read-bg-img">
                                        <a href="https://www.ai-online.com/2022/06/global-technology-leader-hexagon-recognizes-manufacturings-best-start-ups/">
                                        <img width="720" height="475" src="https://www.ai-online.com/wp-content/uploads/2022/06/SmartPartsMainImage-2-720x475.png" class="attachment-newsium-medium size-newsium-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ai-online.com/wp-content/uploads/2022/06/SmartPartsMainImage-2-720x475.png 720w, https://www.ai-online.com/wp-content/uploads/2022/06/SmartPartsMainImage-2-1280x845.png 1280w" sizes="(max-width: 720px) 100vw, 720px" />                                        </a>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.ai-online.com/category/engineering-design/" alt="View all posts in Engineering &amp; Design"> 
                                 Engineering &amp; Design
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>

                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.ai-online.com/2022/06/global-technology-leader-hexagon-recognizes-manufacturings-best-start-ups/">Global technology leader Hexagon recognizes manufacturing’s best start-ups</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    13 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.ai-online.com/author/jal-publisher/">
                            John Larkin                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="nav_menu-9" class="widget newsium-widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-25390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25390"><a href="https://www.ai-online.com/about/">About</a></li>
<li id="menu-item-25395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25395"><a href="https://www.ai-online.com/contacts/">Contact</a></li>
<li id="menu-item-25391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25391"><a href="https://www.ai-online.com/advertise/">Automotive Industries (Ai) high-value sponsorship and lead-generation programs</a></li>
<li id="menu-item-27282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27282"><a href="/supplier_network/">Supplier Network</a></li>
<li id="menu-item-25392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25392"><a href="https://www.ai-online.com/automotive-industries-terms-of-service-and-privacy-policy/">Terms of Service and Privacy Policy</a></li>
<li id="menu-item-27763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27763"><a href="https://www.ai-online.com/100yearlibrary/">Automotive Industries&#8217; 100 Year Library</a></li>
</ul></div></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="block-6" class="widget newsium-widget widget_block">
<div class="wp-container-3 wp-block-buttons"></div>
</div><div id="block-9" class="widget newsium-widget widget_block">
<h3 id="h-download-ai-s-app">Download Ai's App</h3>
</div><div id="block-7" class="widget newsium-widget widget_block"><a href="https://apps.apple.com/us/app/automotive-industries/id1606036750" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2022/03/41-417401_download-on-the-app-store-badge-us-uk.png" alt="download_on_appstore" width="140px"></a></div><div id="block-8" class="widget newsium-widget widget_block"><p><a href="https://play.google.com/store/apps/details?id=com.imaginear.automotiveindustries" target="_blank"><img src="https://www.ai-online.com/wp-content/uploads/2022/03/google-play-badge.png" alt="download_on_google_play" width="140px"></a></p></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="search-6" class="widget newsium-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.ai-online.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="text-9" class="widget newsium-widget widget_text">			<div class="textwidget"><p><a href="https://www.ai-online.com/share-your-news-with-ai/" target="_blank" rel="noopener">Share Your News with Ai</a></p>
</div>
		</div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                                    <div class="float-l pad color-pad col-1">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" rel="noopener" href="https://twitter.com/Auto_Industries"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a target="_blank" rel="noopener" href="https://www.linkedin.com/in/johnlarkinautomotiveindustries/detail/recent-activity/"><span class="screen-reader-text">Linkedin</span></a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Automotive Industries © All rights reserved                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script>
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero" aria-labelledby="post-upload-info">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui" id="post-upload-info">
				
				<p class="max-upload-size">
				Maximum upload file size: 1 GB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="https://www.ai-online.com/wp-admin/upload.php?mode=list" class="view-list">
			<span class="screen-reader-text">List view</span>
		</a>
		<a href="https://www.ai-online.com/wp-admin/upload.php?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid view</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
		<button type="button" class="button upload-dismiss-errors">Dismiss errors</button>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.size && data.size.url ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">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</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener">Learn how to describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption"></textarea>
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Center					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction." />
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://www.ai-online.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon" />
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'AI Online' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon" />
		</div>
	</script>

	<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;justify-content: flex-start;}.wp-container-2 > * { margin: 0; }</style>
<style>.wp-container-3 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-3 > * { margin: 0; }</style>
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.ai-online.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.ai-online.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.ai-online.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.5' type='text/css' media='all' />
<script type='text/javascript' id='unlink-js-extra'>
/* <![CDATA[ */
var plumb_ajax = {"ajax_url":"https:\/\/www.ai-online.com\/wp-admin\/admin-ajax.php","nonce":"b2e36b2b33"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/cmg-ct/includes/class_companies_to_posts.js?ver=1.0.0' id='unlink-js'></script>
<script type='text/javascript' id='ajx-js-extra'>
/* <![CDATA[ */
var plumb_ajax = {"ajax_url":"https:\/\/www.ai-online.com\/wp-admin\/admin-ajax.php","nonce":"b2e36b2b33","page_url":"https:\/\/www.ai-online.com\/company_page?c="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/cmg-ct/includes/class_ajax_search/class_ajax_search.js?ver=1.0.0' id='ajx-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#main-navigation-bar","topspace":"1","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"onlin-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/themes/newsium-pro/js/navigation.js?ver=20151215' id='newsium-navigation-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/themes/newsium-pro/js/skip-link-focus-fix.js?ver=20151215' id='newsium-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/themes/newsium-pro/assets/slick/js/slick.min.js?ver=6.0' id='slick-js-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/themes/newsium-pro/assets/video-script.js?ver=6.0' id='video-scripts-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/themes/newsium-pro/assets/bootstrap/js/bootstrap.min.js?ver=6.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/themes/newsium-pro/assets/sidr/js/jquery.sidr.min.js?ver=6.0' id='sidr-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/themes/newsium-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=6.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/themes/newsium-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.0' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/themes/newsium-pro/assets/marquee/jquery.marquee.js?ver=6.0' id='marquee-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/themes/newsium-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=6.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/themes/newsium-pro/assets/script.js?ver=6.0' id='newsium-script-js'></script>
<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"d4cd443210","ajaxurl":"https:\/\/www.ai-online.com\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/themes/newsium-pro/assets/pagination-script.js?ver=6.0' id='newsium-pagination-js-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.ai-online.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.17.2' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"onlin-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.3.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/shortcode.min.js?ver=6.0' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/backbone.min.js?ver=1.4.1' id='backbone-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/wp-util.min.js?ver=6.0' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/wp-backbone.min.js?ver=6.0' id='wp-backbone-js'></script>
<script type='text/javascript' id='media-models-js-extra'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/media-models.min.js?ver=6.0' id='media-models-js'></script>
<script type='text/javascript' id='wp-plupload-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, you are not allowed to upload this file type.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"The server cannot process the image. This can happen if the server is busy or does not have enough resources to complete the task. Uploading a smaller image may help. Suggested maximum size is 2560 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results convert it to JPEG before uploading.","noneditable_image":"This image cannot be processed by the web server. Convert it to JPEG or PNG before uploading.","file_url_copied":"The file URL has been copied to your clipboard"};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"1073741824b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,webp,ico,heic,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"heic_upload_error":true,"multipart_params":{"action":"upload-attachment","_wpnonce":"81d904e07b"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/plupload/wp-plupload.min.js?ver=6.0' id='wp-plupload-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.ai-online.com\/wp-json\/","nonce":"9f7a83785c","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/api-request.min.js?ver=6.0' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/clipboard.min.js?ver=2.0.10' id='clipboard-js'></script>
<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/media-views.min.js?ver=6.0' id='media-views-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/media-editor.min.js?ver=6.0' id='media-editor-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/media-audiovideo.min.js?ver=6.0' id='media-audiovideo-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.6' id='megamenu-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.ai-online.com\/wp-admin\/admin-ajax.php","nonce":"29ef9944db","urls":{"assets":"https:\/\/www.ai-online.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.ai-online.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.ai-online.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.5' id='share-link-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.ai-online.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":37508,"title":"Power%20Integrations%20Launches%20SCALE%20EV%3A%20Automotive-Qualified%20IGBT%2FSiC%20Module%20Driver%20Family%3B%20Targets%20Bus%2C%20Truck%20and%20Con-Ag%20EVs%20-%20AI%20Online%20-","excerpt":"","featuredImage":"https:\/\/www.ai-online.com\/wp-content\/uploads\/2022\/06\/PR-SCALE-EV-Board-2400x1260-042122-1-1024x538.jpg"}};
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.5' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.1' id='e-sticky-js'></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ai-online.com/wp-content/plugins/wpforms/assets/js/integrations/elementor/frontend.min.js?ver=1.7.4.2' id='wpforms-elementor-js'></script>
<script>window.advads_admin_bar_items = [{"title":"BASF Top HP 360x120 Gif","type":"ad"},{"title":"Sallaum Ai Header","type":"ad"},{"title":"Ai Home Page 360x120 Collect Ai Cover NFTs","type":"ad"},{"title":"728x90 - header","type":"group"},{"title":"Baraja 900","type":"ad"},{"title":"R\u00f6hm Molding Acrylite 300x300","type":"ad"},{"title":"Georgia Ports Authority 900","type":"ad"},{"title":"Xylon 300x900","type":"ad"},{"title":"Rohde &amp; Schwartz 900x300","type":"ad"},{"title":"Witricity 900","type":"ad"},{"title":"Reuters Automotive Retail USA 2022 900","type":"ad"},{"title":"Morocco Now Invest Automotive Industry 900x300","type":"ad"},{"title":"Georgia 900","type":"ad"},{"title":"BorgWarner","type":"ad"},{"title":"Huntsman 900","type":"ad"},{"title":"Constellium 300","type":"ad"},{"title":"Poeppelmann KAPSTO 900","type":"ad"},{"title":"Harman 900","type":"ad"},{"title":"Propel 900","type":"ad"},{"title":"Sallaum Ai Header","type":"ad"},{"title":"Sika 3 - Top Bar - 728x90 Header Now in 900 articles","type":"ad"},{"title":"R\u00f6hm Molding PlexiGlas 300x300","type":"ad"},{"title":"Gocious 900","type":"ad"},{"title":"DOMO 900x300","type":"ad"},{"title":"Rheinmetall 900","type":"ad"},{"title":"Rohm 900 x 300 Acrylite","type":"ad"},{"title":"Datwyler 900x300","type":"ad"},{"title":"Cadence 900x300","type":"ad"},{"title":"Trinseo 900","type":"ad"},{"title":"DSM 900","type":"ad"},{"title":"Reuters Autotech 2022 900","type":"ad"},{"title":"Driv \/ Monroe \/ Tennecco 300","type":"ad"},{"title":"Sika banner Logo 900x300","type":"ad"},{"title":"TTTech 900x300","type":"ad"},{"title":"Speira 900","type":"ad"},{"title":"Qualcomm 300x300","type":"ad"},{"title":"Rohm 900 x 300 Plexiglas","type":"ad"},{"title":"BASF Top HP 360x120 Gif","type":"ad"},{"title":"DOMO 300","type":"ad"},{"title":"Songwon 300x300","type":"ad"},{"title":"300*900 Articles","type":"group"}];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="onlin-tracking">var advads_tracking_ads = {"1":[37349,37230,31812,36364,29985,36218,29571,33659,35383,36268,33259,35285,26373,30676,26943,35408,37353,35388,37230,28416,29986,32582,30325,36100,30046,34020,30439,37500,37386,36270,26845,26381,31183,37296,29029,30048,37349,26358,28858]};var advads_tracking_urls = {"1":"https:\/\/www.ai-online.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.ai-online.com\/linkout\/"};</script><!-- START OF ACTIVECONVERSION CODE --> <script type="text/javascript" language="javascript">__pid=33192;</script> <script type="text/javascript" language="javascript" src="//live.activeconversion.com/ac.js"></script> <!-- END OF ACTIVECONVERSION CODE -->

</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-06-16 16:38:38 -->